Alle Kategorien Konto verifizieren Welche Dokumente werden benötigt, um Ihr Cryptopay Konto zu verifizieren?

Welche Dokumente werden benötigt, um Ihr Cryptopay Konto zu verifizieren?

Geschrieben von Natalya

Im Ihr Konto zu verifizieren, benötigen wir 3 Dokumenttypen:

 1. Ein gültiger von staatlichen Stellen ausgegebener Personalausweis. Hochwertige Bilder der folgenden Dokumente werden akzeptiert (beide Seiten)

  • Reisepass
  • Personalausweis
  • Führerschein

Wichtig: Um Verzögerungen bei der Verifizierung zu vermeiden

  • Stellen Sie sicher dass, Ihr Dokument vollständig auf dem Foto sichtbar ist (Wasserzeichen sind gestattet, wenn sie keine wichtige Informationen verdecken)
  • Laden Sie bitte ein qualitativ hochwertiges Farbbild hoch (Dateigröße mindestens 500 Kb, Auflösung 300 DPI)
  • Prüfen Sie, dass Ihr Ausweis noch 6 Monate gültig ist (das Ablaufdatum muss deutlich sichtbar sein).

2. Adressnachweis.Folgende Dokumente werden akzeptiert (hochwertige Scans, Fotos oder elektronische Dokumente)

  • Bankkontoauszüge
  • Kreditkartenauszüge
  • Rechnungen für Versorgungsleistungen (Wasser- Internet- Energierechnungen, usw)
  • Einkommensteuerbescheid
  • Meldebescheinigung

Für einen reibungslosen Verifizierungsprozess:

  • Bitte fotografieren Sie die Dokumente mit einem Mobiltelefon oder laden Sie ein PDF hoch; 
  • Ihr Dokument muss mindestens noch 3 Monate gültig sein;
  • der Adressnachweis muss Ihren Namen und Ihre Adresse enthalten

Notiz: stellen Sie sicher, dass die Dokumente nicht mit einem Passwort geschützt sind. Falls Sie das Passwort entfernen nicht können (zum Beispiel, wird das Passwort von einer Bank gestellt), wenden Sie sich bitte an unser Support Team.

3. Selfie mit Personalausweis
Bitte, stellen Sie sicher, dass alle Daten auf das Dokument gut lesbar sind

Notiz: Screenshots, Handyrechnungen, ärztliche Verschreibungen und Versicherungsunterlagen können nicht akzeptiert werden. Für die Dokumente, die nicht in lateinischen Schriftzeichen ausgestellt sind, eine beglaubigte Übersetzung ist benötigt. 

War dieser Beitrag hilfreich?